Kaynak ikonu

XenForo 2.0 [XenGenTr] Ultimate Postbit Beta 1.0.4

indirmek için izniniz yok

GodCho

xFanatik
xF 2 kullanıcı
Eklenti ile ilgili bir hata var 1.0.3 kullandım 1.0.4 ilede denedim.

Hata sadece ilk konu açan kişide yaşanıyor varsayılan şekilde görünüyor cevap atan üyelerde sıkıntı yok ve açılan konulara bakıyorum son 10 konuya bazısında bu anlattığım hata var bazısında yok özel bir tema falan da kullanmıyorum eklentiyi yüklediğim tarihten önce açılmış konularda sıkıntı yok.
 

dinhphucv

Yeni kullanıcı
xF 1 kullanıcı
:p It's worth to registration and activation for this add-on even i don't understand most contents here.
 

alpertunga688

Aktif kullanıcı
xF 1 kullanıcı
Web sitesi
aksaray68.com
Eklenti ile ilgili bir hata var 1.0.3 kullandım 1.0.4 ilede denedim.

Hata sadece ilk konu açan kişide yaşanıyor varsayılan şekilde görünüyor cevap atan üyelerde sıkıntı yok ve açılan konulara bakıyorum son 10 konuya bazısında bu anlattığım hata var bazısında yok özel bir tema falan da kullanmıyorum eklentiyi yüklediğim tarihten önce açılmış konularda sıkıntı yok.
cevap yazilmamış kanularda postbit gözükmüyor eski haliyle gözüküyor..
 

netr0n

XenGenTr
Yönetici
xF Admin
Web sitesi
netron.web.tr
Eklenti ile ilgili bir hata var 1.0.3 kullandım 1.0.4 ilede denedim.

Hata sadece ilk konu açan kişide yaşanıyor varsayılan şekilde görünüyor cevap atan üyelerde sıkıntı yok ve açılan konulara bakıyorum son 10 konuya bazısında bu anlattığım hata var bazısında yok özel bir tema falan da kullanmıyorum eklentiyi yüklediğim tarihten önce açılmış konularda sıkıntı yok.
cevap yazilmamış kanularda postbit gözükmüyor eski haliyle gözüküyor..
Bahsettiğiniz sorunu kontrol ettim ama böyle bir sorunla karşılaşmadım. Bunun sebebi diğer eklentilerinizden de kaynaklanabilir. Birde onları devre dışı bırakarak test etmenizi öneririm.
 

Yamilrh

Kullanıcı
xF 1 kullanıcı
Merhaba arkadaşım, tekrar :) için tekrar teşekkür etmek istiyorum, ve birkaç gün önce kendimi Escalera'nın kullanıcı isimlerini göstermeyi bıraktığımı ilan ettim. Şimdi bile konu hakkındaki yorumlarımı incelediğimde, ilk yorumdan beri gösterimin durduğunu fark ettim