Hoş Geldin, Ziyaretçi!

Forum içeriğine ve tüm hizmetlerimize erişim sağlamak için foruma kayıt olmalı yada giriş yapmalısınız. Forum üye olmak tamamen ücretsizdir.

Çözüldü Sub forum gözükmüyor

Larryxd

Kullanıcı
XGT 1 kullanıcı
Katılım
28 May 2019
Mesajlar
19
Fotoğraftaki gibi gözüksün istiyorum fakat gözükmüyor
1.png
2.png
 

eTiKeT™

value="{XenGenTr}"
Yönetici
XGT Master
Katılım
4 Ara 2016
Mesajlar
4,344
Web sitesi
xenforo.gen.tr
Admincp >> Görünüm ve diller >> Temalarınız >> Düzenlenecek tema >> Tema özellikleri >> Forum/kategori listeleri >> Alt forumlar görünüm tarzı
Alanında istediğinzi tarzı seçebilirsiniz. Bu işlem sadece o temayı kapsayacaktır. Her tema için aynı adımları uygulamalısınız...
 

Larryxd

Kullanıcı
XGT 1 kullanıcı
Katılım
28 May 2019
Mesajlar
19
hocam herşeyi ayarladım zaten "Show sub-forums popup " seçeneğide açık fakat yine de göremiyorum
 

eTiKeT™

value="{XenGenTr}"
Yönetici
XGT Master
Katılım
4 Ara 2016
Mesajlar
4,344
Web sitesi
xenforo.gen.tr
Özel temalarda ne yazık görsel değişimleri başarmak için bazı alanlar standartlar dışına çıkıyor. Bunun için ne yapabilirsiniz peki,temanızda alt forumlar için bir ayar eklenmiş olabilir.Temanızın tüm ayarları dikkatli bir şekilde inceleyin. Eğer yok ise tema kodlayıcısında destek istemeniz gerekecek...
 

Larryxd

Kullanıcı
XGT 1 kullanıcı
Katılım
28 May 2019
Mesajlar
19
Özel temalarda ne yazık görsel değişimleri başarmak için bazı alanlar standartlar dışına çıkıyor. Bunun için ne yapabilirsiniz peki,temanızda alt forumlar için bir ayar eklenmiş olabilir.Temanızın tüm ayarları dikkatli bir şekilde inceleyin. Eğer yok ise tema kodlayıcısında destek istemeniz gerekecek...
temayı ben kodladım zaten bir forumun aynısını yapmaya çalıştım